<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" >
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
      
  <link href="/component/ninjarsssyndicator/?feed_id=1&amp;format=raw" rel="alternate" type="application/rss+xml" title="RSS 2.0"/>
  <base href="http://www.derfunke.at/aktuelles/international/europa/10768-katalonien-nationale-befreiung-und-klassenkampf-interview-mit-vidal-aragones" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="Der Funke" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Katalonien – Nationale Befreiung und Klassenkampf: Interview mit Vidal Aragonés - Der Funke</title>
	<link href="/templates/rt_voxel_responsive/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/com_phocadownload/css/main/phocadownload.css" rel="stylesheet" type="text/css" />
	<link href="/media/plg_content_phocadownload/css/phocadownload.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/gantry-core.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/joomla-core.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/main-light.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/accent.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/utilities.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/typography.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/demo-styles.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/fusionmenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_voxel_responsive/css/rt_voxel_responsive-custom.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
a, #rt-subnavigation .menu li.active .item, #rt-subnavigation .menu li:hover .item, .sprocket-tabs-nav > li.active > .sprocket-tabs-inner, .component-content h2 a:hover, .sprocket-mosaic-title a:hover, .layout-slideshow .sprocket-readmore:hover, .noaccordion .sprocket-lists-title a:hover, #rt-utility .horizmenu a:hover, .style-panel-toggle:hover, .sprocket-headlines-navigation .arrow:hover {color:#c00d0e;}
#rt-navigation3, .menutop.fusion-js-container ul li > .item:hover, .menutop.fusion-js-container li.f-menuparent-itemfocus > .item, .menutop.fusion-js-container ul li.active > .item, .menutop.fusion-js-container li.active.f-menuparent-itemfocus > .item, .sprocket-lists .active .sprocket-lists-title, .box1 .rt-block, #rt-sidebar-a .box1 .rt-block, #rt-sidebar-b .box1 .module-surround, #rt-sidebar-c .box1 .rt-block, #rt-content-top .box1 .rt-block, #rt-content-bottom .box1 .rt-block, .title4 .module-title, .sprocket-lists-pagination li, #roksearch_results .roksearch_header, #roksearch_results .roksearch_row_btm, .layout-slideshow .sprocket-features-pagination li, .title4 .title {background-color:#c00d0e;}
.rt-menubar .menutop li.f-mainparent-itemfocus, .rt-menubar .menutop li:hover, .fusion-submenu-wrapper {background-color:#ce0e0f;}
.sprocket-lists .sprocket-lists-title {background-color:#d80f10;}
.box1 a, body #rt-copyright .box1 a {color:#f4595a;}
.title3 .module-title {border-bottom: 1px solid #c00d0e;}
.login-fields #username:focus, .login-fields #password:focus, #contact-form dd input:focus, #contact-form dd textarea:focus, #modlgn-username:focus, #modlgn-passwd:focus, input#jform_email:focus, #rokajaxsearch .inputbox:focus, #member-registration dd input:focus, #search-searchword:focus, .finder .inputbox:focus {border: 1px solid #c00d0e; box-shadow: inset 0 1px 3px rgba(192,13,14,0.6), 0 0 8px rgba(192,13,14,0.6);}
.button, .readon, .readmore, a.readon, button.validate, #member-profile a, #member-registration a, .formelm-buttons button {border: 1px solid rgba(192,13,14,0.4);background-color: #c50d0e}
.button:hover, .readon:hover, .readmore:hover, a.readon:hover, button.validate:hover, #member-profile a:hover, #member-registration a:hover, .formelm-buttons button:hover {border-color: rgba(192,13,14,0.3);}
.button:active, .readon:active, .readmore:active, a.readon:active, button.validate:active, #member-profile a:active, #member-registration a:active, .formelm-buttons button:active {border-color: rgba(192,13,14,0.7);}
.sprocket-corner-badge {border-right-color: #c00d0e;}
body ul.checkmark li::after, body ul.circle-checkmark li::before, body ul.square-checkmark li::before, body ul.circle-small li::after, body ul.circle li::after, body ul.circle-large li::after, .title5 .title:before, .sprocket-headlines-badge:after {border-color: #c00d0e;}
body ul.triangle-small li::after, body ul.triangle li::after, body ul.triangle-large li::after {border-color: transparent transparent transparent #c00d0e;}
.sprocket-features-arrows .prev:hover span, .sprocket-features-arrows .next:hover span {color: #bb0d0e;text-shadow: 0 0 6px #f1292a;}.main-style-light #rt-footer a, .main-style-light #rt-subnavigation ul li.active .item, .main-style-light #rt-subnavigation ul li:hover .item {color:#f01b1c;}
.presets-preset4.main-style-light #rt-subnavigation ul li.active .item, .presets-preset4.main-style-light #rt-subnavigation ul li:hover .item {color:#f4595a;}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"6db2a02294f4dbb11801765b40f39834","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?26c9be55e0bf9ca8ee7960eec6b551b7" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?26c9be55e0bf9ca8ee7960eec6b551b7" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?26c9be55e0bf9ca8ee7960eec6b551b7" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?26c9be55e0bf9ca8ee7960eec6b551b7" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?26c9be55e0bf9ca8ee7960eec6b551b7" type="text/javascript"></script>
	<script src="/media/system/js/core.js?26c9be55e0bf9ca8ee7960eec6b551b7" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?26c9be55e0bf9ca8ee7960eec6b551b7" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/fusion/js/fusion.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?26c9be55e0bf9ca8ee7960eec6b551b7" type="text/javascript"></script>
	<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});            window.addEvent('domready', function() {
                new Fusion('ul.menutop', {
                    effect: 'slide and fade',
                    opacity:  1,
                    hideDelay:  500,
                    centered:  0,
                    tweakInitial: {'x': -10, 'y': -12},
                    tweakSubsequent: {'x':  -8, 'y':  -11},
                    tweakSizes: {'width': 18, 'height': 20},
                    menuFx: {duration:  300, transition: Fx.Transitions.Circ.easeOut}
                });
            });
            

			window.addEvent('domready', function(){
				document.getElements('[data-rt-menu-mobile]').addEvent('change', function(){
					window.location.href = this.value;
				});
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Ergebnisse',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': 'Suchen...',
					'readmore': 'Mehr...',
					'noresults': 'Keine Ergebnisse',
					'advsearch': 'Erweiterte Suche',
					'page': 'Seite',
					'page_of': 'von',
					'searchlink': 'http://www.derfunke.at/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'http://www.derfunke.at/index.php?option=com_search&amp;view=search',
					'uribase': 'http://www.derfunke.at/',
					'limit': '20',
					'perpage': '5',
					'ordering': 'newest',
					'phrase': 'all',
					'hidedivs': '',
					'includelink': 1,
					'viewall': 'Alle Ergebnisse',
					'estimated': 'geschätzt',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 1,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
	</script>
	<meta property='og:url' content='http://www.derfunke.at/aktuelles/international/europa/10768-katalonien-nationale-befreiung-und-klassenkampf-interview-mit-vidal-aragones'>
	<meta property='og:type' content='article'>
	<meta property='og:title' content='Katalonien – Nationale Befreiung und Klassenkampf: Interview mit Vidal Aragonés'>
	<meta property='og:description' content='Unsere katalanische Schwesterzeitung „Revolució“ hat mit Vidal Aragonés, Stadtrat von Cornellà de Llobregat (einer Industriestadt im Großraum Barcellona. Anm.) ein Interview geführt.
...'>
	<meta property='og:image' content='http://www.derfunke.at/images/article/F_158/Vidal_Aragones_Interview.jpg'>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-430835-37', 'derfunke.at');
  ga('send', 'pageview');

</script>
</head>
  <body  class="presets-preset3 main-style-light main-pattern-none accent-overlay-dark font-family-georgia font-size-is-default logo-type-voxel logo-voxel-logostyle-style3 menu-type-fusionmenu layout-mode-responsive typography-style-light col12">
    <div id="rt-page-surround">
            <div id="rt-drawer">
        <div class="rt-container">
                    <div class="clear"></div>
        </div>
      </div>
            <div class="rt-container main-surround"><div class="main-surround2">
                        <div id="rt-header">
          <div class="rt-container">
            <div class="rt-grid-12 rt-alpha rt-omega">
    		<div class="rt-block">
		<div class="rt-social-buttons">
						<a class="social-button rt-facebook-btn" href="https://www.facebook.com/derfunke.at">
				<span></span>
			</a>
															<a class="social-button rt-youtube-btn" href="http://www.youtube.com/user/derfunkeat" target="_blank">
			<span></span>
			</a>
									<a class="social-button rt-rss-btn" href="/component/ninjarsssyndicator/?feed_id=1&amp;format=raw">
				<span></span>
			</a>
					</div>
		</div>
		
</div>
            <div class="clear"></div>
          </div>
        </div>
                        <div id="rt-utility"><div id="rt-utility2"><div id="rt-utility3"><div id="rt-utility4"><div id="rt-utility5">
          <div class="rt-container">
            <!-- <div class="rt-grid-12 rt-alpha rt-omega">
    	    <div class="rt-block">
			<span class="rt-date"><span>Samstag, Dezember 02, 2017</span></span>
		</div>
		
</div>
 -->
            &hellip;wird ein Feuer entfachen!
            <div class="clear"></div>
          </div>
        </div></div></div></div></div>
                        <div class="rt-container">
          <div id="rt-navigation"><div id="rt-navigation2"><div id="rt-navigation3">
            <div class="rt-grid-10 rt-alpha">
    	<div class="rt-block menu-block">
		<div class="rt-menubar fusionmenu">
    <ul class="menutop level1 " >
                        <li class="item107 root" >
                            <a class="orphan item bullet" href="/"  >
                    <span>
                                        Home                                                            </span>
                </a>
            
                    </li>
                                <li class="item140 parent root" >
                            <a class="daddy item bullet" href="#"  >
                    <span>
                                        Über uns                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:180px;">
                                                <ul class="level2" style="width:180px;">
                                                                                                        <li class="item136" >
                            <a class="orphan item bullet" href="/about/programm"  >
                    <span>
                                        Wofür wir kämpfen                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item137 parent" >
                            <a class="daddy item bullet" href="#"  >
                    <span>
                                        Perspektiven                                                            </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level3 " style="width:220px;">
                                                <ul class="level3" style="width:220px;">
                                                                                                        <li class="item226" >
                            <a class="orphan item bullet" href="/about/perspektiven/weltperspektiven"  >
                    <span>
                                        Weltperspektiven                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item227" >
                            <a class="orphan item bullet" href="/about/perspektiven/oesterreichperspektiven"  >
                    <span>
                                        Österreichperspektiven                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                                                                                                                                <li class="item139" >
                            <a class="orphan item bullet" href="/about/aktiv"  >
                    <span>
                                        Aktiv werden                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item138" >
                            <a class="orphan item bullet" href="/about/kontakt"  >
                    <span>
                                        Kontakt                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item291" >
                            <a class="orphan item bullet" href="/about/abo-bestellen"  >
                    <span>
                                        Abo bestellen                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item141 parent active root" >
                            <a class="daddy item bullet" href="/aktuelles"  >
                    <span>
                                        Aktuelles                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:180px;">
                                                <ul class="level2" style="width:180px;">
                                                                                                        <li class="item183" >
                            <a class="orphan item bullet" href="/aktuelles/oesterreich"  >
                    <span>
                                        Österreich                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item184 parent active" >
                            <a class="daddy item bullet" href="/aktuelles/international"  >
                    <span>
                                        International                                                            </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level3 " style="width:180px;">
                                                <ul class="level3" style="width:180px;">
                                                                                                        <li class="item185" >
                            <a class="orphan item bullet" href="/aktuelles/international/afrika"  >
                    <span>
                                        Afrika                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item186" >
                            <a class="orphan item bullet" href="/aktuelles/international/asien"  >
                    <span>
                                        Asien                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item187 active" >
                            <a class="orphan item bullet" href="/aktuelles/international/europa"  >
                    <span>
                                        Europa                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item188" >
                            <a class="orphan item bullet" href="/aktuelles/international/lateinamerika"  >
                    <span>
                                        Lateinamerika                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item189" >
                            <a class="orphan item bullet" href="/aktuelles/international/nordamerika"  >
                    <span>
                                        Nordamerika                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                                                                                                                                <li class="item190" >
                            <a class="orphan item bullet" href="/aktuelles/oekonomie"  >
                    <span>
                                        Ökonomie                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item285" >
                            <a class="orphan item bullet" href="/aktuelles/jugend"  >
                    <span>
                                        Jugend                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item191" >
                            <a class="orphan item bullet" href="/aktuelles/gewerkschaft"  >
                    <span>
                                        Gewerkschaft                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item192" >
                            <a class="orphan item bullet" href="/aktuelles/frauen"  >
                    <span>
                                        Frauen                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item142 parent root" >
                            <a class="daddy item bullet" href="/theorie"  >
                    <span>
                                        Theorie                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:250px;">
                                                <ul class="level2" style="width:250px;">
                                                                                                        <li class="item193" >
                            <a class="orphan item bullet" href="/theorie/marxismus-basics"  >
                    <span>
                                        Marxismus Basics                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item194" >
                            <a class="orphan item bullet" href="/theorie/ideologiekritik"  >
                    <span>
                                        Ideologiekritik                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item195" >
                            <a class="orphan item bullet" href="/theorie/marxismus-und-frauenbefreiung"  >
                    <span>
                                        Marxismus und Frauenbefreiung                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item196" >
                            <a class="orphan item bullet" href="/theorie/antifaschismus"  >
                    <span>
                                        Antifaschismus                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item197" >
                            <a class="orphan item bullet" href="/theorie/kunst-und-kultur"  >
                    <span>
                                        Kunst und Kultur                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item198 parent" >
                            <a class="daddy item bullet" href="/theorie/wissenschaft"  >
                    <span>
                                        Wissenschaft                                                            </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level3 " style="width:250px;">
                                                <ul class="level3" style="width:250px;">
                                                                                                        <li class="item199" >
                            <a class="orphan item bullet" href="/theorie/wissenschaft/oekonomie"  >
                    <span>
                                        Ökonomie                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item200" >
                            <a class="orphan item bullet" href="/theorie/wissenschaft/philosophie"  >
                    <span>
                                        Philosophie                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item201" >
                            <a class="orphan item bullet" href="/theorie/wissenschaft/naturwissenschaft-und-technik"  >
                    <span>
                                        Naturwissenschaft und Technik                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                                                                                                                                <li class="item202" >
                            <a class="orphan item bullet" href="/theorie/umwelt"  >
                    <span>
                                        Umwelt                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item203" >
                            <a class="orphan item bullet" href="/theorie/nationale-frage"  >
                    <span>
                                        Nationale Frage                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item204" >
                            <a class="orphan item bullet" href="/theorie/linke-stroemungen"  >
                    <span>
                                        Linke Strömungen                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item143 parent root" >
                            <a class="daddy item bullet" href="/geschichte"  >
                    <span>
                                        Geschichte                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:310px;">
                                                <ul class="level2" style="width:310px;">
                                                                                                        <li class="item205" >
                            <a class="orphan item bullet" href="/geschichte/oesterreichische-arbeiterinnenbewegung"  >
                    <span>
                                        Österreichische ArbeiterInnenbewegung                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item206" >
                            <a class="orphan item bullet" href="/geschichte/revolution-konterrevolution-vor-1945"  >
                    <span>
                                        Revolution/Konterrevolution vor 1945                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item207" >
                            <a class="orphan item bullet" href="/geschichte/russische-revolution"  >
                    <span>
                                        Russische Revolution                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item208" >
                            <a class="orphan item bullet" href="/geschichte/stalinismus"  >
                    <span>
                                        Stalinismus                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item209" >
                            <a class="orphan item bullet" href="/geschichte/faschismus"  >
                    <span>
                                        Faschismus                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item210" >
                            <a class="orphan item bullet" href="/geschichte/revolution-konterrevolution-nach-1945"  >
                    <span>
                                        Revolution/Konterrevolution nach 1945                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item144 parent root" >
                            <a class="daddy item bullet" href="#"  >
                    <span>
                                        Events                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:190px;">
                                                <ul class="level2" style="width:190px;">
                                                                                                        <li class="item211" >
                            <a class="orphan item bullet" href="/events/veranstaltungen"  >
                    <span>
                                        Veranstaltungen                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item212" >
                            <a class="orphan item bullet" href="/events/aktionen"  >
                    <span>
                                        Aktionen                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item213" >
                            <a class="orphan item bullet" href="/events/solidaritaetskampagnen"  >
                    <span>
                                        Solidaritätskampagnen                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item219" >
                            <a class="orphan item bullet" href="/events/kalender"  >
                    <span>
                                        Kalender                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item145 parent root" >
                            <a class="daddy item bullet" href="#"  >
                    <span>
                                        Media                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:180px;">
                                                <ul class="level2" style="width:180px;">
                                                                                                        <li class="item146" >
                            <a class="orphan item bullet" href="/multimedia/fotos"  >
                    <span>
                                        Fotos                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item147" >
                            <a class="orphan item bullet" href="/multimedia/videos"  >
                    <span>
                                        Videos                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item148" >
                            <a class="orphan item bullet" href="/multimedia/links"  >
                    <span>
                                        Links                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item214 parent" >
                            <a class="daddy item bullet" href="/multimedia/publikationen"  >
                    <span>
                                        Publikationen                                                            </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level3 " style="width:180px;">
                                                <ul class="level3" style="width:180px;">
                                                                                                        <li class="item449" >
                            <a class="orphan item bullet" href="/multimedia/publikationen/uebersicht"  >
                    <span>
                                        Übersicht                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item215" >
                            <a class="orphan item bullet" href="/multimedia/publikationen/buecher"  >
                    <span>
                                        Bücher                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item216" >
                            <a class="orphan item bullet" href="/multimedia/publikationen/rote-reihe"  >
                    <span>
                                        Rote Reihe                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item217" >
                            <a class="orphan item bullet" href="/multimedia/publikationen/adv"  >
                    <span>
                                        AdV                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item218" >
                            <a class="orphan item bullet" href="/multimedia/publikationen/zeitung"  >
                    <span>
                                        Zeitung                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                                                                                                                                <li class="item303" >
                            <a class="orphan item bullet" href="/online-abo"  >
                    <span>
                                        Online-Abo                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                    </ul>
</div>		<div class="clear"></div>
	</div>
	<div class="rt-menu-mobile">
	<select data-rt-menu-mobile>
									<option value="/"> Home</option>

																<option value="#"> Über uns</option>

								<option value="/about/programm">&mdash; Wofür wir kämpfen</option>

												<option value="#">&mdash; Perspektiven</option>

								<option value="/about/perspektiven/weltperspektiven">&mdash;&mdash; Weltperspektiven</option>

												<option value="/about/perspektiven/oesterreichperspektiven">&mdash;&mdash; Österreichperspektiven</option>

																<option value="/about/aktiv">&mdash; Aktiv werden</option>

												<option value="/about/kontakt">&mdash; Kontakt</option>

												<option value="/about/abo-bestellen">&mdash; Abo bestellen</option>

																				<option value="/aktuelles" selected="selected"> Aktuelles</option>

								<option value="/aktuelles/oesterreich">&mdash; Österreich</option>

												<option value="/aktuelles/international" selected="selected">&mdash; International</option>

								<option value="/aktuelles/international/afrika">&mdash;&mdash; Afrika</option>

												<option value="/aktuelles/international/asien">&mdash;&mdash; Asien</option>

												<option value="/aktuelles/international/europa" selected="selected">&mdash;&mdash; Europa</option>

												<option value="/aktuelles/international/lateinamerika">&mdash;&mdash; Lateinamerika</option>

												<option value="/aktuelles/international/nordamerika">&mdash;&mdash; Nordamerika</option>

																<option value="/aktuelles/oekonomie">&mdash; Ökonomie</option>

												<option value="/aktuelles/jugend">&mdash; Jugend</option>

												<option value="/aktuelles/gewerkschaft">&mdash; Gewerkschaft</option>

												<option value="/aktuelles/frauen">&mdash; Frauen</option>

																				<option value="/theorie"> Theorie</option>

								<option value="/theorie/marxismus-basics">&mdash; Marxismus Basics</option>

												<option value="/theorie/ideologiekritik">&mdash; Ideologiekritik</option>

												<option value="/theorie/marxismus-und-frauenbefreiung">&mdash; Marxismus und Frauenbefreiung</option>

												<option value="/theorie/antifaschismus">&mdash; Antifaschismus</option>

												<option value="/theorie/kunst-und-kultur">&mdash; Kunst und Kultur</option>

												<option value="/theorie/wissenschaft">&mdash; Wissenschaft</option>

								<option value="/theorie/wissenschaft/oekonomie">&mdash;&mdash; Ökonomie</option>

												<option value="/theorie/wissenschaft/philosophie">&mdash;&mdash; Philosophie</option>

												<option value="/theorie/wissenschaft/naturwissenschaft-und-technik">&mdash;&mdash; Naturwissenschaft und Technik</option>

																<option value="/theorie/umwelt">&mdash; Umwelt</option>

												<option value="/theorie/nationale-frage">&mdash; Nationale Frage</option>

												<option value="/theorie/linke-stroemungen">&mdash; Linke Strömungen</option>

																				<option value="/geschichte"> Geschichte</option>

								<option value="/geschichte/oesterreichische-arbeiterinnenbewegung">&mdash; Österreichische ArbeiterInnenbewegung</option>

												<option value="/geschichte/revolution-konterrevolution-vor-1945">&mdash; Revolution/Konterrevolution vor 1945</option>

												<option value="/geschichte/russische-revolution">&mdash; Russische Revolution</option>

												<option value="/geschichte/stalinismus">&mdash; Stalinismus</option>

												<option value="/geschichte/faschismus">&mdash; Faschismus</option>

												<option value="/geschichte/revolution-konterrevolution-nach-1945">&mdash; Revolution/Konterrevolution nach 1945</option>

																				<option value="#"> Events</option>

								<option value="/events/veranstaltungen">&mdash; Veranstaltungen</option>

												<option value="/events/aktionen">&mdash; Aktionen</option>

												<option value="/events/solidaritaetskampagnen">&mdash; Solidaritätskampagnen</option>

												<option value="/events/kalender">&mdash; Kalender</option>

																				<option value="#"> Media</option>

								<option value="/multimedia/fotos">&mdash; Fotos</option>

												<option value="/multimedia/videos">&mdash; Videos</option>

												<option value="/multimedia/links">&mdash; Links</option>

												<option value="/multimedia/publikationen">&mdash; Publikationen</option>

								<option value="/multimedia/publikationen/uebersicht">&mdash;&mdash; Übersicht</option>

												<option value="/multimedia/publikationen/buecher">&mdash;&mdash; Bücher</option>

												<option value="/multimedia/publikationen/rote-reihe">&mdash;&mdash; Rote Reihe</option>

												<option value="/multimedia/publikationen/adv">&mdash;&mdash; AdV</option>

												<option value="/multimedia/publikationen/zeitung">&mdash;&mdash; Zeitung</option>

																<option value="/online-abo">&mdash; Online-Abo</option>

														</select>
</div>
</div>
<div class="rt-grid-2 rt-omega">
    	<div class="rt-block menu-block">
		<form name="rokajaxsearch" id="rokajaxsearch" class="blue" action="http://www.derfunke.at/" method="get">
<div class="rokajaxsearch ">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Suchen..." />
	</div>
	<input type="hidden" name="searchphrase" value="all"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
		<div class="clear"></div>
	</div>
	
</div>
            <div class="clear"></div>
          </div></div></div>
        </div>
                        <div id="rt-transition">
                                                  <div id="rt-breadcrumbs">
            	<div class="rt-block">
		<div class="rt-breadcrumb-surround">
		
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/aktuelles" class="pathway"><span itemprop="name">Aktuelles</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/aktuelles/international" class="pathway"><span itemprop="name">International</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/aktuelles/international/europa" class="pathway"><span itemprop="name">Europa</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Katalonien – Nationale Befreiung und Klassenkampf: Interview mit Vidal Aragonés				</span>
				<meta itemprop="position" content="4">
			</li>
		</ul>
		</div>
	</div>
	
            <div class="clear"></div>
          </div>
                                          
<div id="rt-main" class="mb12">
	<div class="rt-container">
		<div class="rt-grid-12">
									<div class="rt-block component-block">
				<div class="component-content">
					<article class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="de-DE" />
	<h2 itemprop="name">
							<a href="/aktuelles/international/europa/10768-katalonien-nationale-befreiung-und-klassenkampf-interview-mit-vidal-aragones" itemprop="url"> Katalonien – Nationale Befreiung und Klassenkampf: Interview mit Vidal Aragonés</a>
					</h2>
	
	<ul class="actions">
						<li class="print-icon">
						<a href="/aktuelles/international/europa/10768-katalonien-nationale-befreiung-und-klassenkampf-interview-mit-vidal-aragones?tmpl=component&amp;print=1&amp;layout=default" title="Print article < Katalonien – Nationale Befreiung und Klassenkampf: Interview mit Vidal Aragonés >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">					<img src="/media/system/images/printButton.png" alt="Drucken" />	</a>			</li>
		
					<li class="email-icon">
						<a href="/component/mailto/?tmpl=component&amp;template=rt_voxel_responsive&amp;link=87442cc96e032df0a6b4c0194cce8a591a7b832c" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<img src="/media/system/images/emailButton.png" alt="E-Mail" />	</a>			</li>
						</ul>




	<dl class="article-info">
	<dt class="article-info-term">Details</dt>
	<dd class="create">
		<time datetime="2017-10-31T16:11:45+01:00" itemprop="dateCreated">
			Erstellt: Dienstag, 31. Oktober 2017 16:11		</time>
	</dd>
	</dl>




	<div class="img-fulltext-right">
<img
	 src="/images/article/F_158/Vidal_Aragones_Interview.jpg" alt="Foto: Marxist.com" itemprop="image"/>
</div>
<div itemprop="articleBody">
	
        <div class="itp-share"><div class="itp-share-fbl"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
            <div 
            class="fb-like" 
            data-href="http://www.derfunke.at/aktuelles/international/europa/10768-katalonien-nationale-befreiung-und-klassenkampf-interview-mit-vidal-aragones" 
            data-share="1"
            data-layout="button_count"
            data-width="90"
            data-show-faces="false" 
            data-colorscheme="light"
            data-action="like"></div></div><div class="itp-share-gone"><div class="g-plusone" data-size="medium"  data-href="http://www.derfunke.at/aktuelles/international/europa/10768-katalonien-nationale-befreiung-und-klassenkampf-interview-mit-vidal-aragones"></div><script> window.___gcfg = {lang: "de"};
              (function() {
                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                po.src = "https://apis.google.com/js/plusone.js";
                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
              })();
            </script></div>
             	<div class="itp-share-tw">
                	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.derfunke.at/aktuelles/international/europa/10768-katalonien-nationale-befreiung-und-klassenkampf-interview-mit-vidal-aragones" data-text="Katalonien &ndash; Nationale Befreiung und Klassenkampf: Interview mit Vidal Aragon&eacute;s" data-via="" data-lang="de" data-size="small" data-related="" data-hashtags="" data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
        </div>
        <span class='intro'><p style="text-align: justify;"><br />Unsere katalanische Schwesterzeitung „Revolució“ hat mit Vidal Aragonés, Stadtrat von Cornellà de Llobregat (einer Industriestadt im Großraum Barcellona. Anm.) ein Interview geführt.</p>
</span> 
<p style="text-align: justify;"><em>Er gehört der Liste „Cornellà en Comù-Crida per Cornellà“(linke Unabhängigkeits-BefürworterInnen) an, ist Professor für Arbeitsrecht an der UAB (Università autonoma di Barcellona), und kooperiert mit verschiedenen klassenkämpferischen Gewerkschaften, speziell mit der Gewerkschaft der Hafenarbeiter. Er ist aus einer marxistischen Perspektive heraus ein konsequenter Befürworter der katalanischen Unabhängigkeitsbewegung.</em></p>
<p style="text-align: justify;"><strong>Du hast einen interessanten Artikel über den oppositionellen Kommunisten Andrés Nin und seine Haltung zur nationalen Frage in Katalonien verfasst. Darin zeichnest du die Entwicklung seiner sehr tiefgreifenden und alles andere als dogmatischen Konzeption zu diesem Thema nach. Wir kennen auch die Schriften von Trotzki über Katalonien aus den Jahren 1931 und 1934. Trotzki war sehr kritisch gegenüber den Zugeständnissen des BOC (Arbeiter- und Bauernblocks, der rechten Opposition in der kommunistischen Bewegung Kataloniens, Anm.) an den katalanischen Nationalismus. Worin bestanden die konkreten Differenzen zwischen Nin und Trotzki in dieser Frage?</strong></p>
<p style="text-align: justify;">Trotzki wandte sich 1931 ganz deutlich mit der Meinung an Andrés Nin, dass es keine Basis für eine Vereinigung mit dem BOC gibt, außer man würde die Politik der Klassenunabhängigkeit aufgeben. Der BOC kam zwar ursprünglich aus einer marxistischen Tradition, präsentierte sich jedoch als eine separatistische Organisation und stellte sich somit außerhalb des Marxismus.</p>
<p style="text-align: justify;">Trotzki beharrte darauf, dass die Marxisten mit voller Überzeugung für das Recht auf Selbstbestimmung und die nationale Befreiung der unterdrückten Völker eintreten müssen, dass sie dabei aber nie einen unabhängigen Klassenstandpunkt aufgeben dürfen.</p>
<p style="text-align: justify;">Was 1931 als Kritik am BOC erschien und weniger an Nin, wurde 1934 zu einer Kritik an beiden und allen voran an der Alianza Obrera, einer Organisation, in dem der BOC großen politischen Einfluss hatte. Die geäußerte Kritik lautete, dass man sich nicht der kleinbürgerlichen Esquerra (Esquerra repubblicana de Catalunya, der Partei der kleinbürgerlichen Radikalen, die noch heute existiert, Anm.) unterordnen dürfe. Im Gegenteil, man müsse in den Augen der katalanischen Massen als die entschlossensten Verteidiger der Unabhängigkeit Kataloniens auftreten.</p>
<p style="text-align: justify;">Natürlich durfte die Verteidigung der Unabhängigkeit nicht bedeuten, dass die Position der internationalen Einheit der Arbeiterklasse aufgegeben wird.</p>
<p style="text-align: justify;">Trotzki war jedoch sehr klar, dass man gegenüber den Massen als entschiedene Verteidiger des Rechts auf Selbstbestimmung und sogar der Unabhängigkeit auftreten müsse, weil es sonst unmöglich sein würde, den Kampf in Katalonien zu gewinnen. Gleichzeitig bestand er gegenüber Nin darauf, dass die Spanische Revolution in einer Niederlage enden würde, wenn es nicht gelänge in Katalonien die politische Hegemonie des Proletariats herzustellen.</p>
<p style="text-align: justify;">Es ist wichtig zu sehen, dass in der Folge die POUM (Partido obrero de unificacion marxista, die Partei von Nin, Anm.), die 1935 gegründet wurde, in der praktischen Verteidigung der katalanischen Unabhängigkeit versagte und sich weigerte die Unabhängigkeitsbewegung anzuführen.</p>
<p style="text-align: justify;"><strong>Du bist in Cornellà aktiv, im roten Gürtel rund um Barcelona. Du bezeichnest dich selbst als einen cornellanenc kastilischen Ursprungs. Es wird heute viel über die Trennlinien gesprochen, die die Arbeiterklasse, die in Katalonien lebt, entlang von nationaler Linien und unterschiedlicher Sprache spaltet. Anhand der Wahlbeteiligung am Unabhängigkeitsreferendum am 1. Oktober kann man ablesen, dass der Kampf um Selbstbestimmung in den spanischsprachigen Arbeitervierteln von Barcelona und Tarragona eine nur begrenzte Unterstützung genießt. Die Volkspartei PP, ihr Koalitionspartner Ciudadanos und der König unternehmen alles, um ausgehend von diesen Teilen der Bevölkerung eine pro-spanische Bewegung in Katalonien zu mobilisieren. Wie ist deine Sicht der Dinge auf diese Frage? Wie ist es möglich, diese Spaltungstendenzen in der Arbeiterklasse zu überwinden, um die soziale Basis der Bewegung für eine Republik zu verbreitern?</strong></p>
<p style="text-align: justify;">Es ist wichtig festzustellen, dass die Bewegung für die nationale Befreiung, die wir heute in Katalonien sehen, keinen ethnischen Charakter hat. Wir haben es hier mit einer durch und durch progressiven Bewegung zu tun, die frei von chauvinistischen Elementen ist.&nbsp;</p>
<p style="text-align: justify;">Wir sehen derzeit auch, wie sich das Kräfteverhältnis innerhalb der Bewegung zugunsten linker Kräfte verschiebt, weg von Convergencia (eine liberale, nationalistische Partei, Anm.) und ANC (Assemblea nazionale costituente, Anm.) hin zu Esquerra und Omnium (eine Organisation zur Förderung der katalanischen Sprache und Kultur, die für die Unabhängigkeit Kataloniens eintritt, Anm.). In den kommenden Monaten könnte das Pendel noch weiter nach links ausschlagen.</p>
<p style="text-align: justify;">Was die Arbeiterklasse anlangt, müssen wir einmal die Aussage zurückweisen, dass sich die Arbeiterklasse an dieser Bewegung nicht beteiligt habe. Das ist falsch. Man muss sich nur anschauen, dass über zwei Millionen Menschen am Referendum teilgenommen und mit überwältigender Mehrheit mit JA gestimmt haben. Ähnliche Teilnehmerzahlen sahen wir bei den Demonstrationen zum Nationalfeiertag Kataloniens, die jedes Jahr am 11. September stattfinden. Diese Bewegung gibt es nur, weil die unteren Bevölkerungsschichten, sprich das Kleinbürgertum und die Arbeiterklasse an ihr aktiv teilnehmen. Eine andere Sache ist, wer die politische Führung der Bewegung innehat, aber da gibt es derzeit wichtige Verschiebungen in den Kräfteverhältnissen.</p>
<p style="text-align: justify;">Es stimmt, dass zweifelsohne aus historischen, aus familiären, kulturellen und sprachlichen Gründen viele Arbeiterinnen und Arbeiter gegen eine Abtrennung Kataloniens vom spanischen Staat sind. Eine Mehrheit der Arbeiterklasse ist wahrscheinlich weder für noch gegen die Unabhängigkeit, diese Teile der Klasse nehmen auch nicht an der Bewegung teil, weil sie von keiner der beiden Seiten eine Lösung für ihre alltäglichen Probleme erwarten.</p>
<p style="text-align: justify;">Es ist allerdings durchaus überraschend, dass in den letzten Wochen verstärkt spanischsprachige ArbeiterInnen begonnen haben, die Bewegung zu unterstützen. Sie tun das nicht nur aus Sicht der Verteidigung demokratischer Rechte, sondern sie sind auch für ein JA zur Unabhängigkeit, weil sie darin derzeit die progressivste Zukunftsperspektive sehen.&nbsp;</p>
<p style="text-align: justify;">Wir dürfen aber auch nicht die Augen davor verschließen, dass sich ein großer Sektor der Arbeiterklasse nicht an der Bewegung für die nationale Befreiung beteiligt, ja viele sich gezielt dagegen aussprechen. Das ist auch sehr stark abhängig davon, wo die sie wohnen. In den mittelgroßen Städten, wo die Integration in die katalanische Arbeiterklasse weiter vorangeschritten ist, ist die Unterstützung für die Unabhängigkeitsbewegung deutlich stärker ausgeprägt.</p>
<p style="text-align: justify;">Dort, wo die Führung der Bewegung noch von rechten Kräften ausgeübt wird, erschwert dies leider die Annäherung neuer Sektoren der Arbeiterklasse an die Bewegung.</p>
<p style="text-align: justify;">Was es jetzt bräuchte, ist ein Prozess für eine neue Verfassung, was auf einen Bruch mit dem Regime von 1978 hinauslaufen müsste. Dabei muss es allerdings auch um die Zurückgewinnung unserer sozialen Rechte gehen. Das wäre die beste Art, die Arbeiterklasse für die Bewegung zu gewinnen. Wenn das nicht passiert, dann wird es nur schwer gelingen Katalonien in die Unabhängigkeit zu führen.</p>
<p style="text-align: justify;"><strong>In diesen Wochen gab es eine starke Tendenz Richtung einer Einheit zwischen der CUP (Candidatures d'Unitat Popular, antikapitalistische Partei, die für die Unabhängigkeit eintritt, Anm.) einerseits und En Comù Podem (linkes Wahlbündnis rund um Ada Colau, die Bürgermeisterin von Barcelona, Anm.) andererseits auf der Basis des Kampfes für das Recht auf Selbstbestimmung und gegen die staatliche Repression. Wie kann diese Einheit weiter gefestigt werden?</strong></p>
<p style="text-align: justify;">Die Genossinnen und Genossen, die wie ich weder Mitglied von En Comù noch von Podem sind, haben mit großer Freude die Nachricht aufgenommen, dass Podem Catalunya (im Gegensatz zu En Comù und Podemos auf nationaler Ebene) das Recht auf Selbstbestimmung offen verteidigt.</p>
<p style="text-align: justify;">Sie machen das von einem Klassenstandpunkt aus, weil sie verstehen, dass die Verteidigung des Rechts auf Selbstbestimmung im konkreten Fall eine progressive Rolle spielt. Sie verteidigen dieses Recht also nicht abstrakt, sondern seine konkrete Anwendung, weil dieser Kampf dazu dienen kann, auch in Hinsicht der sozialen Frage Fortschritte zu machen.</p>
<p style="text-align: justify;">Wie kann die Bewegung weiter gestärkt werden? Sicherlich durch die Beteiligung der Basis. Im Zentrum unseres Kampfes steht nicht ein abstrakter Ruf nach Unabhängigkeit, sondern die Losung einer sozialen Republik, einer Republik, in der wir uns unsere sozialen Rechte wieder zurückholen und die sozialen Fortschritt möglich macht. Wir machen das von einem internationalistischen Klassenstandpunkt aus.</p>
<p style="text-align: justify;">Mit diesem Programm und durch die tägliche Arbeit Schulter an Schulter mit diesen Genossinnen und Genossen können wir die bewusstesten Sektoren in der Linken zusammenbringen.&nbsp;</p>
<p style="text-align: justify;"><strong>In den letzten Wochen haben wir die explosionsartige Entwicklung der Bewegung der „Komitees in Verteidigung der Republik“ (CDR) gesehen. Die CDR sind die fortgeschrittensten Organe des Massenkampfes und haben sich vor allem um die Organisierung des Referendums gekümmert. Worin siehst du die Aufgaben dieser Bewegung, vor allem wenn man die Schwäche und die schwankende Position der „Generalitat“ (die autonome Verwaltung Kataloniens, Anm.) angesichts des Drucks aus Madrid und der internen Meinungsverschiedenheiten in Erwägung zieht?</strong></p>
<p style="text-align: justify;">Die CDR sind zweifelsohne der revolutionärste Teil der Bewegung für die nationale Befreiung. Doch die einzelnen Komitees sind sehr unterschiedlich. Einige bestehen im Großen und Ganzen aus Genossinnen und Genossen der CUP, aber auch von Omnium und der ANC, die ganz klar für einen Bruch eintreten.</p>
<p style="text-align: justify;">In anderen CDR finden sich Genossinnen und Genossen aus dem Anarcho-Syndikalismus und der libertären Szene. Sie treten für das Recht auf Selbstbestimmung ein, sind aber nicht für die Unabhängigkeit.</p>
<p style="text-align: justify;">Die wichtigste Aufgabe der CDR ist die Sicherheit der Bewegung und die Selbstverteidigung gegen staatliche Repression. Wir dürfen nicht vergessen, dass wir gegenwärtig in einer Situation sind, wo wir auf der einen Seite die nationale Polizei, die Guardia Civil und andere Polizeieinheiten in Katalonien haben, die die Region besetzen und hier Anhaltungen und Verhaftungen vornehmen. Diese Sicherheitsfrage ist nicht zu unterschätzen für all jene, die in der Bewegung aktiv sind.</p>
<p style="text-align: justify;">Die zweite Aufgabe besteht darin, eine Dynamik auszulösen, mit der die Bewegung in den Stadtvierteln und in der Arbeiterklasse weiter wachsen kann.</p>
<p style="text-align: justify;">Letztlich müssen wir den Finger am Puls der Zeit haben, damit wir die Bewegung zum Sieg führen können. Das ist möglich, wenn wir uns permanente Strukturen der Selbstorganisation geben und auf die Repression reagieren, indem wir einen Appell an jene fortschrittlichen Sektoren richten, die das Recht auf Selbstbestimmung noch nicht verteidigen. Auf der anderen Seite müssen wir die Koordination unserer Bewegung verbessern. Wir können uns nicht nur auf lokaler Ebene organisieren, im Stadtviertel oder maximal auf Ebene der Stadt. Es ist notwendig, dass sich die CDRs von ganz Katalonien vernetzen.</p>
<p style="text-align: justify;">Eine positive Entwicklung ist das zunehmende Auftreten der organisierten Arbeiterklasse beim Generalstreik am 3. Oktober oder auch in Form des Ordnerdiensts, den die Feuerwehrleute organisiert haben, die Teilnahme der LehrerInnen, der BusfahrerInnen und der Beschluss der Hafenarbeiter, die Schiffe, die Polizisten nach Katalonien bringen, nicht abzufertigen.&nbsp;</p>
<p style="text-align: justify;"><strong>Als Aktivist und Arbeitsrechtler bist du damit beschäftigt, die Hafenarbeiter rechtlich zu vertreten. Wie siehst du die Situation der Arbeiterbewegung und speziell in den Häfen? Die beiden großen Gewerkschaftsverbände UGT und Comisiones Obreras haben ja in Bezug auf den Streik am 3. Oktober sehr geschwankt und eine unklare Haltung zu dieser Bewegung eingenommen.</strong></p>
<p style="text-align: justify;">Ich arbeite seit ca. 15 Jahren als Rechtsanwalt für das Kollektiv Ronda und betreue die Hafenarbeiter von Barcelona und aus dem Rest des Staates. Auf internationaler Ebene betreue ich außerdem einen Sektor unter den Hafenarbeitern, die in der internationalen Gewerkschaft „Dockers’ Council“ organisiert sind.</p>
<p style="text-align: justify;">Zweifelsohne haben die Hafenarbeiter gezeigt, dass ihnen die Verteidigung der Bürgerrechte eine Herzensangelegenheit ist. In der besten Tradition der Hafenarbeiter haben sie zum Generalstreik aufgerufen und in Barcelona und Tarragona die Abfertigung der Schiffe boykottiert, die Repressionskräfte des Staates transportierten.</p>
<p style="text-align: justify;">Sie haben nicht für die Unabhängigkeit aufgerufen, aber für die Verteidigung der demokratischen Rechte. Damit haben sie sich als echte Klassengewerkschaft erwiesen, entgegen den jahrelangen Anschuldigungen, die Gewerkschaft der Hafenarbeiter sei eine berufsständische Gewerkschaft.</p>
<p style="text-align: justify;">Die großen Gewerkschaften CC.OO. und die UGT haben sich nach der Repression am 1. Oktober zwar gezwungen gesehen, ihre Unterstützung für den Generalstreik am 3. Oktober zu geben, der bis dahin nur von den alternativen Basisgewerkschaften (CGT, IAC, COS und I-CSC) befürwortet worden war. Mit ihrer schwankenden Haltung haben sie dem Streik jedoch viel an Kraft genommen, in manchen Betrieben haben sie dafür gesorgt, dass die Arbeit nur für einige Minuten niedergelegt wurde. Außerdem sprachen sie nicht von einem „Generalstreik“, sondern von einer „patriotischen Arbeitsruhe der ganzen Nation“.</p>
<p style="text-align: justify;">Das haben sie nicht gemacht, weil sie plötzlich „katalanische Patrioten“ wären, sondern weil es ihnen darum ging, den alternativen Gewerkschaften den Wind aus den Segeln zu nehmen und sich gegenüber der Oligarchie als Kraft der Ordnung darzustellen. Das war zumindest mein Eindruck.</p>
<p style="text-align: justify;">Das alles sollte jedoch nicht schmälern, dass der 3. Oktober der größte Generalstreik in der Geschichte Kataloniens seit dem Ende der Franco-Diktatur war.</p></div>

			<ul class="tags inline">
																	<li class="tag-22 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/interview" class="label label-info">
						Interview					</a>
				</li>
																				<li class="tag-93 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/katalonien" class="label label-info">
						Katalonien					</a>
				</li>
																				<li class="tag-287 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/spanien" class="label label-info">
						Spanien					</a>
				</li>
						</ul>


	</article>


<div style="clear:both;"></div><br/><hr/><br/><p style='font-size:0.9em'>Unsere Arbeit kostet Geld. Dabei sind wir exklusiv auf die Unterstützung unserer LeserInnen und UnterstützerInnen angewiesen. Wenn dir dieser Artikel gefallen hat, zögere nicht und lass uns deine Solidarität spüren. Ob groß oder klein, jeder Betrag hilft und wird wertgeschätzt.</p><p style='font-size:0.9em'>Der Funke<br/>IBAN: AT48 1513 3009 5102 5576<br/>BIC: OBKLAT2L</p>
				</div>
				<div class="clear"></div>
			</div>
								</div>
				<div class="clear"></div>
	</div>
</div>
                                      </div>
                      </div></div>
            <div id="rt-copyright">
        <div class="rt-container">
          <div class="rt-grid-12 rt-alpha rt-omega">
    	    <div class="rt-block">
			<span class="copytext">© Der Funke</span>
		</div>
		
</div>
          <div class="clear"></div>
        </div>
      </div>
                                  </div>
  </body>
</html>
